Benutzername    Passwort    Autologin    
  Passwort vergessen       Registrieren  
beeForum Foren-übersicht » hal9000 » mod support
Neues Thema eröffnen   Neue Antwort erstellen Hervorhebung entfernen


mit easymod installiert, fehler mit /install und /contrib
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Robi





Titel: mit easymod installiert, fehler mit /install und /contrib
Verfasst am: Mo, 23 Okt 2006, 20:33
Beitrag
Antworten mit Zitat

hallo! ich habe uploadpic mit dem easymod in mein phpbb installiert.

den install-ordner von uploadpic habe ich gelöscht, ein contrib-ordner ist ja nicht vorhanden. trotzdem bekomme ich diese meldung von meinem forum!

was mache ich falsch?

in sachen mods im forum bin ich noch anfänger!

Nach oben
Rang:
boris



Beiträge: 10153

Titel: Re: mit easymod installiert, fehler mit /install und /contri
Verfasst am: Mo, 23 Okt 2006, 22:00
Beitrag
Antworten mit Zitat

Robi @ Mo, 23 Okt 2006, 21:33 gab folgendes von sich:
trotzdem bekomme ich diese meldung von meinem forum!

Welche Meldung ? Daß du "install" und "contrib" löschen sollst ?
Wenn diese Meldung erscheint, ist auf jeden Fall noch min. einer der beiden Ordner vorhanden, eine andere Möglichkeit gibt es nicht.


____________
beehave - home of humbug ... [we can't afford to be neutral]

Nach oben
Private Nachricht senden Website dieses Benutzers besuchen Rang:godmode methusalem 3. platz professioneller Sportangler Profi-Winzer (7x Hamm) Arcade-Meister, Rang 16 rainbow-cup
Robi





Titel: (Kein Titel)
Verfasst am: Di, 24 Okt 2006, 09:30
Beitrag
Antworten mit Zitat

ah danke!

hat sich erledigt!

auf die dauer immer nur im ftp-programm zu schauen.... da kann man mal einen ordner übersehen Very Happy Embarassed

Nach oben
Rang:
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    beeForum Foren-übersicht » hal9000 » mod support Seite 1 von 1
Gehe zu:  



ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Fehler 404 jrose hal9000 0 Fr, 09 Nov 2012, 20:17 Letzten Beitrag anzeigen
Keine neuen Beiträge ForumSpy installiert boris werkstatt 7 Mi, 18 März 2009, 14:58 Letzten Beitrag anzeigen
Keine neuen Beiträge uploadpic version MOD_UploadPic_1_3_4 fehler giasim mod support 6 Di, 18 Sep 2007, 13:55 Letzten Beitrag anzeigen
Keine neuen Beiträge Error message: "Please make sure the install an... mainicia mod support 1 Mo, 09 Jul 2007, 10:20 Letzten Beitrag anzeigen
Keine neuen Beiträge upload picture hack install problems wijcc mod support 2 Mi, 13 Jun 2007, 16:46 Letzten Beitrag anzeigen


Schreiben: nein. Antworten: nein. Bearbeiten: nein. Löschen: nein. Umfragen: nein.
phpBB © phpBB Group | impressum