Benutzername    Passwort    Autologin    
  Passwort vergessen       Registrieren  
beeForum Foren-übersicht » hal9000 » mod support
Neues Thema eröffnen   Neue Antwort erstellen Hervorhebung entfernen


No Text but MOD works?
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Steve





Titel: No Text but MOD works?
Verfasst am: Mi, 11 Jul 2007, 01:23
Beitrag
Antworten mit Zitat

I have installed this MOD and while it does seem to work it appears that a lot of text is missing and I have no idea why. Here is an example ... it is also the same in the control panel.



Its a no go in IE6-7 as well...


Nach oben
Rang:
boris



Beiträge: 10136

Titel: (Kein Titel)
Verfasst am: Mi, 11 Jul 2007, 20:12
Beitrag
Antworten mit Zitat

Obviously you didn't make the necessary language-changes for the language you're using.

____________
beehave - home of humbug ... [we can't afford to be neutral]

Nach oben
Private Nachricht senden Website dieses Benutzers besuchen Rang:godmode methusalem 3. platz professioneller Sportangler Profi-Winzer (7x Hamm) Arcade-Meister, Rang 16 rainbow-cup
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    beeForum Foren-übersicht » hal9000 » mod support Seite 1 von 1
Gehe zu:  



ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge It works SMOPLECOALS alltalk 2 Mo, 21 Feb 2011, 13:43 Letzten Beitrag anzeigen
Keine neuen Beiträge Der Text fehlt... #1 Erdbär silikonimplantate 7 Mi, 31 Okt 2007, 10:59 Letzten Beitrag anzeigen
Keine neuen Beiträge Changing Html to plain text inline mod support 2 So, 03 Sep 2006, 02:33 Letzten Beitrag anzeigen
Keine neuen Beiträge kein text in der konfiguration von uploadpic Nocard mod support 14 Mi, 03 Mai 2006, 11:04 Letzten Beitrag anzeigen


Schreiben: nein. Antworten: nein. Bearbeiten: nein. Löschen: nein. Umfragen: nein.
phpBB © phpBB Group | impressum